Błędy i gaśnie na ciepłym silniku

misha85
Posty: 227
Rejestracja: 26 kwie 2017 06:20 pm
Lokalizacja: Gdańsk
Samochód: Pacifica 4.0
Postawił flaszek: 1
Dostał flaszek: 2

Błędy i gaśnie na ciepłym silniku

Post autor: misha85 » 24 kwie 2021 01:56 pm

Witam auto w gazie. Wyskakują błędy P0455, P0456, P0440, P2098. Auto gaśnie na ciepłym silniku podczas powolnej jazdy albo podczas zatrzymania się. Zdarza się też że podczas jazdy obroty wariuja. Dzieje się tak na benzynie jak i na LPG. Auto świeżo po wymianie uszczelek pod głowicami, wymianie filtrów gazu.

misha85
Posty: 227
Rejestracja: 26 kwie 2017 06:20 pm
Lokalizacja: Gdańsk
Samochód: Pacifica 4.0
Postawił flaszek: 1
Dostał flaszek: 2

Re: Błędy i gaśnie na ciepłym silniku

Post autor: misha85 » 25 kwie 2021 08:13 am

Wyczytałem że to zawór EVAP ktoś wymieniał?

Awatar użytkownika
M.
Posty: 4966
Rejestracja: 02 lut 2011 07:10 pm
Lokalizacja: Warszawa
Samochód: Chrysler Aspen 5,7 HEMI HEV Limited 2009 Pb/El/LPG
Postawił flaszek: 38
Dostał flaszek: 59

Re: Błędy i gaśnie na ciepłym silniku

Post autor: M. » 25 kwie 2021 10:15 pm

Jeśli przed wymianą uszczelek głowicy było dobrze, a teraz jest inaczej, nie szukałbym powodów w zaworze EVAP.
Na mój gust zacząłbym od sprawdzenia czy wszystkie węże są na swoim miejscu, bo niewykluczone, że coś ostało pominięte i wąż dynda a króciec jest otwarty. To też jest nieszczelność EVAP.
______
/l, [_____],
|---L- OIIIIIIIO
()_) ()_)-----)_)

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Myślę, że jestem, więc jestem. Tak myślę.

abes2162
Posty: 209
Rejestracja: 15 maja 2017 02:52 pm
Lokalizacja: Dąbrowa Górnicza
Samochód: Pacifica 2007 AWD
Postawił flaszek: 4
Dostał flaszek: 10

Re: Błędy i gaśnie na ciepłym silniku

Post autor: abes2162 » 26 kwie 2021 01:43 pm

Zacząłbym od sprawdzenia dolotu czy nie łapie lewego powietrza, wydechu czy nie ma przedmuchów przed katalizatorami. Błąd P0298 świadczy o zbyt ubogiej mieszance na banku 2 (to ten od strony chłodnic), rozumiem że wszystkie uszczelki kolektorów zamontowane nowe przy montażu głowic ? Jazdę na LPG narazie sobie odpuść do czasu rozwiązania problemu.

misha85
Posty: 227
Rejestracja: 26 kwie 2017 06:20 pm
Lokalizacja: Gdańsk
Samochód: Pacifica 4.0
Postawił flaszek: 1
Dostał flaszek: 2

Re: Błędy i gaśnie na ciepłym silniku

Post autor: misha85 » 26 kwie 2021 03:34 pm

Panowie ktorzy wymieniali uszczelki powiedzieli żebym zaczął o EGR. Na gazie i na paliwie gaśnie tak samo

Awatar użytkownika
M.
Posty: 4966
Rejestracja: 02 lut 2011 07:10 pm
Lokalizacja: Warszawa
Samochód: Chrysler Aspen 5,7 HEMI HEV Limited 2009 Pb/El/LPG
Postawił flaszek: 38
Dostał flaszek: 59

Re: Błędy i gaśnie na ciepłym silniku

Post autor: M. » 27 kwie 2021 12:08 am

EGR? :O
Czy EVAP?
______
/l, [_____],
|---L- OIIIIIIIO
()_) ()_)-----)_)

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Myślę, że jestem, więc jestem. Tak myślę.

abes2162
Posty: 209
Rejestracja: 15 maja 2017 02:52 pm
Lokalizacja: Dąbrowa Górnicza
Samochód: Pacifica 2007 AWD
Postawił flaszek: 4
Dostał flaszek: 10

Re: Błędy i gaśnie na ciepłym silniku

Post autor: abes2162 » 27 kwie 2021 10:57 am

misha85 pisze:
26 kwie 2021 03:34 pm
Panowie ktorzy wymieniali uszczelki powiedzieli żebym zaczął o EGR. Na gazie i na paliwie gaśnie tak samo
Jak dla mnie to Ty możesz nawet od zmiany opon zaczynać rozwiązanie problemu, to po co tutaj piszesz jak fachowcy są mądrzejsi. Przedstawiłeś błędy z których 3 pierwsze dotyczą EVAP czyli dupereli, a prawdziwą przyczynę problemu przedstawia błąd o którym pisałem wcześniej.

misha85
Posty: 227
Rejestracja: 26 kwie 2017 06:20 pm
Lokalizacja: Gdańsk
Samochód: Pacifica 4.0
Postawił flaszek: 1
Dostał flaszek: 2

Re: Błędy i gaśnie na ciepłym silniku

Post autor: misha85 » 27 kwie 2021 06:09 pm

Ktoś w Gdańsku może pomóc to ogarnąć?.

Awatar użytkownika
M.
Posty: 4966
Rejestracja: 02 lut 2011 07:10 pm
Lokalizacja: Warszawa
Samochód: Chrysler Aspen 5,7 HEMI HEV Limited 2009 Pb/El/LPG
Postawił flaszek: 38
Dostał flaszek: 59

Re: Błędy i gaśnie na ciepłym silniku

Post autor: M. » 28 kwie 2021 04:51 pm

Na Morskiej u Michała bez problemu
O ile problemem nie będzie prawdopodobna kolejka oczekujących na naprawę.
______
/l, [_____],
|---L- OIIIIIIIO
()_) ()_)-----)_)

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Myślę, że jestem, więc jestem. Tak myślę.

misha85
Posty: 227
Rejestracja: 26 kwie 2017 06:20 pm
Lokalizacja: Gdańsk
Samochód: Pacifica 4.0
Postawił flaszek: 1
Dostał flaszek: 2

Re: Błędy i gaśnie na ciepłym silniku

Post autor: misha85 » 29 kwie 2021 10:10 am

To są właśnie moi mechanicy którzy naprawiają mi auto od początku.

fog
Posty: 85
Rejestracja: 26 sie 2017 03:55 pm
Lokalizacja: Trójmiasto
Samochód: Chrysler Pacyfika 2007 4.0 L AWD LPG
Postawił flaszek: 4
Dostał flaszek: 1

Re: Błędy i gaśnie na ciepłym silniku

Post autor: fog » 29 maja 2021 01:48 pm

misha85 pisze:
29 kwie 2021 10:10 am
To są właśnie moi mechanicy którzy naprawiają mi auto od początku.
...oooo...
Sprobuj jeszcze MADCAR koło stadionu Ergo Arena...
ale koooolejki tam są


;/

misha85
Posty: 227
Rejestracja: 26 kwie 2017 06:20 pm
Lokalizacja: Gdańsk
Samochód: Pacifica 4.0
Postawił flaszek: 1
Dostał flaszek: 2

Re: Błędy i gaśnie na ciepłym silniku

Post autor: misha85 » 15 cze 2021 09:28 pm

Okazało się że to Czujnik wału.
Tyle że hmm teraz na benzynie śmiga normalnie a na gazie nie na wszystkie cylindry pali.
Po przełączeniu na gaz słychać dziwne stukanie jakby młotkiem ktoś uderzał. Po przejechaniu 100 km na benzynie wyskoczył błąd P0302..

ODPOWIEDZ

Wróć do „silnik 4,0”