Pompa oleju. Słabe ciśnienie! Regeneracja?

davidof1
Posty: 3
Rejestracja: 29 gru 2019 04:49 pm
Lokalizacja: Chocianów
Samochód: Pacifica 3.5
Postawił flaszek: 1

Pompa oleju. Słabe ciśnienie! Regeneracja?

Post autor: davidof1 » 17 sty 2020 11:34 pm

Witam serdecznie.
Mam problem jak w temacie. W pacifica 3.5 254 km zaczął pojawiać się błąd tzn. Kontrola oleju. Po rozgrzaniu silnika i na wolnych obrotach zapalała się kontrola od oleju. Wymieniono olej na nowy gdyż i tak był na to czas. Kontrola zapala sie szybciej niż wcześniej=żadki olej pompa nie daje rady. Po wykreceniu czujnika (przepuszczajacy olej) I podpięciu monometru ciśnienia na biegu jałowym 5 bar(zimny), ciepły 2 do 2,5bar. Jasne jest że ponpa do wymiany.......i tutaj moje pytanie czy ktoś refenerował sam rdzeń pompy oleju(zębatki, sprężyna, zawór) czy może nie ma to sensu w uwagi na aluminiową obudowę i radzicie zakupić całą nową pompę. Proszę o fachową poradę. Dziękuję z góry.

Awatar użytkownika
głodźillaryki
Posty: 950
Rejestracja: 29 paź 2015 06:35 pm
Lokalizacja: Ryki
Samochód: Pacifica 3.5 awd / dodge grand caravan 3.8
Postawił flaszek: 9
Dostał flaszek: 16

Re: Pompa oleju. Słabe ciśnienie! Regeneracja?

Post autor: głodźillaryki » 18 sty 2020 06:27 am

Oczekujesz wiecej niż 2,5 na rozgrzanym oleju przy obrotach ponizej tysiąca?
Wymień czujnik, a nie pompę....
Usilnie staram się pisać poprawnie , i nie robić błędów ortograficznych ( czasami się to udaje...)

andrzej sdl
Posty: 201
Rejestracja: 29 mar 2018 05:49 pm
Lokalizacja: Siedlce
Samochód: Chrysler Pacifica
Postawił flaszek: 2
Dostał flaszek: 4

Re: Pompa oleju. Słabe ciśnienie! Regeneracja?

Post autor: andrzej sdl » 19 sty 2020 10:35 am

Miałem coś podobnie i po wymianie czujnika /tez się pocił/ wszystko jest jak w nowym silniku.
Jeżeli zdecydujesz się na zakup nowego czujnika to tylko oryginalny Mopar. Zamiennik za niecałe 100 zl nie wiem czy pochodzi miesiąc.Tak pisali inni.Ja kupiłem mopara.
Chrysler Pacifica 4,0 AWD,2007 r
LPG Stag 300 ISA II

Awatar użytkownika
Konrad
Posty: 135
Rejestracja: 26 paź 2016 08:59 pm
Lokalizacja: Białystok
Samochód: Chrysler Pacifica touring FWD 3.5 V6 Pb 2005
Postawił flaszek: 8
Dostał flaszek: 13

Re: Pompa oleju. Słabe ciśnienie! Regeneracja?

Post autor: Konrad » 19 sty 2020 10:53 am

Konrad

davidof1
Posty: 3
Rejestracja: 29 gru 2019 04:49 pm
Lokalizacja: Chocianów
Samochód: Pacifica 3.5
Postawił flaszek: 1

Re: Pompa oleju. Słabe ciśnienie! Regeneracja?

Post autor: davidof1 » 21 sty 2020 07:19 pm

Dziekuje wszystkim za wsparcie. Po wymianie czujnika temat załatwiony. Stary czujnik przepuszczał już ciśnienie i olej praktycznie przedostawał się przez czujnik dookoła pina. Dodarkowo olej zalewał złącze.

andrzej sdl
Posty: 201
Rejestracja: 29 mar 2018 05:49 pm
Lokalizacja: Siedlce
Samochód: Chrysler Pacifica
Postawił flaszek: 2
Dostał flaszek: 4

Re: Pompa oleju. Słabe ciśnienie! Regeneracja?

Post autor: andrzej sdl » 21 sty 2020 07:27 pm

Mopar czy zamiennik?
Chrysler Pacifica 4,0 AWD,2007 r
LPG Stag 300 ISA II

ODPOWIEDZ

Wróć do „.: UKŁAD NAPĘDOWY :.”